Spam Filter ISP Support Forum

  New Posts New Posts RSS Feed - Activity Log
  FAQ FAQ  Forum Search   Register Register  Login Login

Activity Log

 Post Reply Post Reply
Author
flessendop View Drop Down
Newbie
Newbie


Joined: 10 April 2014
Status: Offline
Points: 7
Post Options Post Options   Thanks (0) Thanks(0)   Quote flessendop Quote  Post ReplyReply Direct Link To This Post Topic: Activity Log
    Posted: 25 June 2014 at 11:00am
Problem solved. I figured out i had the services running and also the standalone executable.
Back to Top
flessendop View Drop Down
Newbie
Newbie


Joined: 10 April 2014
Status: Offline
Points: 7
Post Options Post Options   Thanks (0) Thanks(0)   Quote flessendop Quote  Post ReplyReply Direct Link To This Post Posted: 25 June 2014 at 10:21am
Hello,

The activity log is not show what is real-time going on with the server.
Is shows only this:

06-25-14 16:17:54:590 -- (48449400) Blacklist cache - starting cleanup
06-25-14 16:17:54:590 -- (40081968) Starting to process queue directory...
06-25-14 16:18:26:139 -- Detected differences in file timestamps - forcing DB export
06-25-14 16:18:26:315 -- (48448520) Reloading filter.ini: domains\SFI\Filters.ini
06-25-14 16:18:54:590 -- (59969504) Starting to process queue directory...
06-25-14 16:18:54:596 -- (48448344) Blacklist cache - starting cleanup
06-25-14 16:19:54:614 -- (40080432) Starting to process queue directory...
06-25-14 16:19:54:614 -- (48448432) Blacklist cache - starting cleanup

I also restarted the services

The only way i can see is to open the log files seperatly.
What can i do about this ?

Version 4.5.1.98 ( REGISTERED )

With regards,

Pascal


Edited by flessendop - 25 June 2014 at 10:21am
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down



This page was generated in 0.047 seconds.